Open511 validator alpha

This validates the deprecated 0.9 version of Open511. You should probably use the current version.